söndag 23 september 2012

Varför kan jag inte publicera bilder?

Nu håller jag på att bli vansinning här!

När jag klickar på ikonen för att skriva ett nytt inlägg så ser inte instrumentpanelen ovanför rutan där man skriver texten ut som den brukar. Det finns ingenstans som jag kan gå in för att infoga en bild! Men jag har ju inte ändrat något? Vad har hänt? Är det någon annan som har det här problemet? Vad ska jag göra?

HJÄLP!

5 kommentarer:

Tiger sa...

Det låter som att du har lyckats ta bort verktygsfältet. Det har hänt att jag lyckats få bort verktygsfältet både i Word och i webbläsaren genom att komma mot någon tangent av misstag. Det måste gå att återställa på något sätt, men jag vet inte hur... Hoppas det löser sig!

Hösthälsningar
Elisabet

Jane sa...

Hej!

På Facebook (om du är med där ...) finns en grupp som heter "Fixa din blogg", där brukar man kunna få hjälp med sådana här konstigheter.

kungen o majkis sa...

Jag fick samma problem när jag bloggade genom Internet explorer. Var tvungen att byta till Google Chrome för att det skulle funka!

Hoppas det ordnar sig för dig!

Vita Lyckan sa...

Jag hade så ett tag, men sen fixade den sig själv.

Har startat en utlottning på min blogg av Lexington. Missa inte... ;o)

http://lyckornasgard.blogspot.se/2012/09/utlottning-hos-vita-lyckan.html

Tiger sa...

Kom på att du kan kolla här: http://fixa-din.blogspot.se/
Såg att någon hade tipsat om liknande på Facebook, men det finns alltså även utanför FB.

Lycka till!
Elisabet